

<!DOCTYPE html>
<html  lang="de-de">
<head>
	<base href="https://www.testlabor.eu/tv-receiver/sat-receiver/388-strong-srt-2400-android-receiver.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="description" content="Strong SRT 2400 Android Receiver   im Test. Jetzt Testbericht kostenlos und in voller Länge lesen! " />
	<meta name="generator" content="SmartAddons.Com - the high quality products!" />
	<title>testlabor.eu - Strong SRT 2400  </title>
	<link href="/component/jcomments/feed/com_content/388.html" rel="alternate" type="application/rss+xml" title="Strong SRT 2400" />
	<link href="https://www.testlabor.eu/component/search/?Itemid=131&amp;catid=26&amp;id=388&amp;format=opensearch" rel="search" title="Suchen testlabor.eu" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/yt/includes/site/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jlexreview/templates/default/assets/css/style.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jlexreview/assets/swipebox/swipebox.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_jlexreview/templates/default/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.testlabor.eu/components/com_jlexreview/assets/bbcode/themes/default.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/general.css" rel="stylesheet" type="text/css" />
	<link href="/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_tekmag/asset/bootstrap/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_tekmag/css/template-blue.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_tekmag/css/pattern.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_tekmag/css/jquery.mmenu.all.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_tekmag/css/your_css.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_tekmag/asset/fonts/awesome/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/templates/sj_tekmag/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Roboto+Condensed:400" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Roboto+Condensed:300" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.testlabor.eu/components/com_jshopping/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.container {width:1200px}
		#yt_mainmenu #meganavigator ul.subnavi {
			padding:0;margin:0;
		}
		
	body{font-family:Arial, Helvetica, sans-serif}#menu a{font-family:Arial, Helvetica, sans-serif}h1,h2,h3,h4,h5,h6{font-family:Roboto Condensed;font-weight:400}#yt_mainmenu li.level1 > .item-link, #yt_mainmenu .mega-content .mega-col .mega-group div.mega-group-title .item-link,tr td.calendarCurrentMonth,.box-poll .modcontent ul li a,.box-poll .btn.btn-lg,div.mgi-wrap .title-link-wrap li a,div.sj-responsive-listing ul.respl-cats li.respl-cat a,div.sj-responsive-listing .respl-wrap .respl-loader .loader-label, div.moduletabs ul.tabs li .tab,div.itemCommentsForm form input#submitCommentButton, #josForm .componentheading{font-family:Roboto Condensed;font-weight:300}
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}

        a.flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/16a.png');}
        a.flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/16.png');}
        a.flag img {border:0;}
        a.alt_flag {font-size:16px;padding:1px 0;background-repeat:no-repeat;background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flagsa.png');}
        a.alt_flag:hover {background-image:url('/modules/mod_gtranslate/tmpl/lang/alt_flags.png');}
        a.alt_flag img {border:0;}
    div.mod_search352 input[type="search"]{ width:auto; }
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/plugins/system/yt/includes/admin/js/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/system/yt/includes/admin/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e7f57eb49aa281ab665219cdab255f1b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e7f57eb49aa281ab665219cdab255f1b" type="text/javascript"></script>
	<script src="https://www.testlabor.eu/components/com_jlexreview/assets/jlexreview.min.js?v=2.0.0" type="text/javascript"></script>
	<script src="https://www.testlabor.eu/templates/sj_tekmag/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://www.testlabor.eu/templates/sj_tekmag/js/keepmenu.js" type="text/javascript"></script>
	<script src="https://www.testlabor.eu/templates/sj_tekmag/js/yt-script.js" type="text/javascript"></script>
	<script src="https://www.testlabor.eu/templates/sj_tekmag/js/jquery.mmenu.min.all.js" type="text/javascript"></script>
	<script src="https://www.testlabor.eu/templates/sj_tekmag/js/touchswipe.min.js" type="text/javascript"></script>
	<script src="https://www.testlabor.eu/templates/sj_tekmag/menusys/class/common/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://www.testlabor.eu/templates/sj_tekmag/menusys/class/mega/assets/jquery.megamenu.js" type="text/javascript"></script>
	<script src="https://www.testlabor.eu/templates/sj_tekmag/menusys/class/common/js/gooeymenu.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?e7f57eb49aa281ab665219cdab255f1b" type="text/javascript"></script>
	<script src="https://www.testlabor.eu/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="https://www.testlabor.eu/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<script type="text/javascript">
var ubase="https://www.testlabor.eu/tv-receiver/sat-receiver.html";var ubase="https://www.testlabor.eu/";
	</script>
	<script type="application/ld+json">
{"@context":"http:\/\/schema.org\/","@type":"Product","name":"Strong SRT 2400 Android Receiver   ","aggregateRating":{"@type":"AggregateRating","ratingValue":"4.00","reviewCount":1,"ratingCount":"1","bestRating":"5"}}
	</script>
	<script type="text/javascript">
	var TMPL_NAME = "sj_tekmag";
	var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];

</script>


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/favicon.ico" />
    	
    <!-- Suport IE8: media query, html5 -->



	<!--For param enableGoogleAnalytics-->
	<script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(["_setAccount", "UA-6705088-6"]);
        _gaq.push(["_trackPageview"]);
        (function() {
        var ga = document.createElement("script"); ga.type = "text/javascript"; ga.async = true;
        ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
	
<!-- dis zoom mobile -->
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />   
    	
</head>
<body id="bd" class=" " >
<div id="fb-root"></div>
<script>(function(d, s, id) {
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) return;
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&appId=512864188848361&version=v2.0";
		 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
	
	<div id="yt_wrapper" class=" ">
		
		<header id="yt_header" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-12"  >
						
			<a class="logo" href="/" title="testlabor.eu">
				<img data-placeholder="no" src="https://www.testlabor.eu/images/teslogo_vektor_klein10jahre.png" alt="testlabor.eu" style="width:213px;height:30px;"  />
			</a>
           
                </div>
									</div>
						</div>
						
                    </header>			<section id="yt_spotlight1" class="block">						<div class="container">
							<div class="row">
									<div id="top1"  class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			<div class="mod-languages">

	<ul class="lang-inline">
		</ul>

</div>

<script type="text/javascript">
jQuery(document).ready(function($) {
	var ua = navigator.userAgent,
	_device = (ua.match(/iPad/i)||ua.match(/iPhone/i)||ua.match(/iPod/i)) ? "smartphone" : "desktop";
	
	if(_device == "desktop") {
		$(".mod-languages").bind('hover', function() {
			$(this).children(".dropdown-toggle").addClass(function(){
				if($(this).hasClass("open")){
					$(this).removeClass("open");
					return "";
				}
				return "open";
			});
			$(this).children(".dropdown-menu").stop().slideToggle(350);
			
		}, function(){
			$(this).children(".dropdown-menu").stop().slideToggle(350);
		});
	}else{
		$('.mod-languages .dropdown-toggle').bind('touchstart', function(){
			$('.mod-languages .dropdown-menu').stop().slideToggle(350);
		});
	}
});
</script>	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_mainmenu" class="col-md-9 col-xs-6"  >
			<ul id="meganavigator" class="clearfix navi"><li class="level1 first havechild ">
	<a title="Audio/Hifi" class="level1 first havechild  item-link" href="/audio-hifi.html"><span class="menu-title">Audio/Hifi</span><i class="fa fa-angle-down"></i></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="Lautsprecher" class="level2 first  item-link" href="/audio-hifi/lautsprecher.html"><span class="menu-title">Lautsprecher</span></a>	
	</li>

<li class="level2 ">
	<a title="MP3 Player" class="level2  item-link" href="/audio-hifi/mp3-player.html"><span class="menu-title">MP3 Player</span></a>	
	</li>

<li class="level2 last ">
	<a title="Radios" class="level2 last  item-link" href="/audio-hifi/radios.html"><span class="menu-title">Radios</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

<li class="level1 havechild ">
	<a title="Computer" class="level1 havechild  item-link" href="/computer.html"><span class="menu-title">Computer</span><i class="fa fa-angle-down"></i></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="Netbooks" class="level2 first  item-link" href="/computer/netbooks.html"><span class="menu-title">Netbooks</span></a>	
	</li>

<li class="level2 ">
	<a title="Tablet PC" class="level2  item-link" href="/computer/tablet-pc.html"><span class="menu-title">Tablet PC</span></a>	
	</li>

<li class="level2 ">
	<a title="Scanner" class="level2  item-link" href="/computer/scanner.html"><span class="menu-title">Scanner</span></a>	
	</li>

<li class="level2 ">
	<a title="PC" class="level2  item-link" href="/computer/pc.html"><span class="menu-title">PC</span></a>	
	</li>

<li class="level2 ">
	<a title="Monitore" class="level2  item-link" href="/computer/monitore.html"><span class="menu-title">Monitore</span></a>	
	</li>

<li class="level2 ">
	<a title="Router" class="level2  item-link" href="/computer/router.html"><span class="menu-title">Router</span></a>	
	</li>

<li class="level2 ">
	<a title="Smartwatch" class="level2  item-link" href="/computer/smartwatch.html"><span class="menu-title">Smartwatch</span></a>	
	</li>

<li class="level2 last ">
	<a title="Smartphones" class="level2 last  item-link" href="/computer/smartphones.html"><span class="menu-title">Smartphones</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

<li class="level1 havechild ">
	<a title="Foto/Video" class="level1 havechild  item-link" href="/foto-video.html"><span class="menu-title">Foto/Video</span><i class="fa fa-angle-down"></i></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="Videosonnenbrillen" class="level2 first  item-link" href="/foto-video/videosonnenbrillen.html"><span class="menu-title">Videosonnenbrillen</span></a>	
	</li>

<li class="level2 ">
	<a title="Camcorder" class="level2  item-link" href="/foto-video/camcorder.html"><span class="menu-title">Camcorder</span></a>	
	</li>

<li class="level2 ">
	<a title="Beamer" class="level2  item-link" href="/foto-video/beamer.html"><span class="menu-title">Beamer</span></a>	
	</li>

<li class="level2 havechild ">
	<a title="Spiegelreflexkameras" class="level2 havechild  item-link" href="/foto-video/spiegelreflexkameras.html"><span class="menu-title">Spiegelreflexkameras</span></a>	
			<!-- open mega-content div -->
		<div class="level3 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level3"><li class="level3 first ">
	<a title="DSLR" class="level3 first  item-link" href="/foto-video/spiegelreflexkameras/dslr.html"><span class="menu-title">DSLR</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

<li class="level2 ">
	<a title="Autokameras" class="level2  item-link" href="/foto-video/autokameras.html"><span class="menu-title">Autokameras</span></a>	
	</li>

<li class="level2 last ">
	<a title="Digitalkameras" class="level2 last  item-link" href="/foto-video/digitalkameras.html"><span class="menu-title">Digitalkameras</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

<li class="level1 havechild ">
	<a title="Haushalt" class="level1 havechild  item-link" href="/haushaltsgeraete.html"><span class="menu-title">Haushalt</span><i class="fa fa-angle-down"></i></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="Staubsauger" class="level2 first  item-link" href="/haushaltsgeraete/staubsauger.html"><span class="menu-title">Staubsauger</span></a>	
	</li>

<li class="level2 ">
	<a title="Kaffeemaschinen" class="level2  item-link" href="/haushaltsgeraete/kaffeemaschinen.html"><span class="menu-title">Kaffeemaschinen</span></a>	
	</li>

<li class="level2 ">
	<a title="Dampfreiniger" class="level2  item-link" href="/haushaltsgeraete/dampfreiniger.html"><span class="menu-title">Dampfreiniger</span></a>	
	</li>

<li class="level2 ">
	<a title="Nähmaschinen" class="level2  item-link" href="/haushaltsgeraete/nähmaschinen.html"><span class="menu-title">Nähmaschinen</span></a>	
	</li>

<li class="level2 ">
	<a title="Vakuumiergeräte" class="level2  item-link" href="/haushaltsgeraete/vakuumiergeräte.html"><span class="menu-title">Vakuumiergeräte</span></a>	
	</li>

<li class="level2 ">
	<a title="Waagen" class="level2  item-link" href="/haushaltsgeraete/waagen.html"><span class="menu-title">Waagen</span></a>	
	</li>

<li class="level2 ">
	<a title="Bügelpressen" class="level2  item-link" href="/haushaltsgeraete/bügelpressen.html"><span class="menu-title">Bügelpressen</span></a>	
	</li>

<li class="level2 ">
	<a title="Grills" class="level2  item-link" href="/haushaltsgeraete/grills.html"><span class="menu-title">Grills</span></a>	
	</li>

<li class="level2 ">
	<a title="Geschirrspüler" class="level2  item-link" href="/haushaltsgeraete/geschirrspüler.html"><span class="menu-title">Geschirrspüler</span></a>	
	</li>

<li class="level2 last ">
	<a title="Lufterfrischer" class="level2 last  item-link" href="/haushaltsgeraete/lufterfrischer.html"><span class="menu-title">Lufterfrischer</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

<li class="level1 havechild ">
	<a title="Heimwerken" class="level1 havechild  item-link" href="/heimwerker.html"><span class="menu-title">Heimwerken</span><i class="fa fa-angle-down"></i></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="Rasenmäher" class="level2 first  item-link" href="/heimwerker/rasenmäher.html"><span class="menu-title">Rasenmäher</span></a>	
	</li>

<li class="level2 ">
	<a title="Industriesauger" class="level2  item-link" href="/heimwerker/industriesauger.html"><span class="menu-title">Industriesauger</span></a>	
	</li>

<li class="level2 ">
	<a title="Bohrhammer" class="level2  item-link" href="/heimwerker/bohrhammer.html"><span class="menu-title">Bohrhammer</span></a>	
	</li>

<li class="level2 ">
	<a title="Farbspritzpistolen" class="level2  item-link" href="/heimwerker/farbspritzpistolen.html"><span class="menu-title">Farbspritzpistolen</span></a>	
	</li>

<li class="level2 last ">
	<a title="Akkuschrauber" class="level2 last  item-link" href="/heimwerker/akkuschrauber.html"><span class="menu-title">Akkuschrauber</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

<li class="level1 havechild ">
	<a title="Sport " class="level1 havechild  item-link" href="/sport-2.html"><span class="menu-title">Sport </span><i class="fa fa-angle-down"></i></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first ">
	<a title="Gesundheit" class="level2 first  item-link" href="/sport-2/gesundheit.html"><span class="menu-title">Gesundheit</span></a>	
	</li>

<li class="level2 ">
	<a title="Radsport" class="level2  item-link" href="/sport-2/radsport.html"><span class="menu-title">Radsport</span></a>	
	</li>

<li class="level2 last ">
	<a title="Funsport" class="level2 last  item-link" href="/sport-2/funsport.html"><span class="menu-title">Funsport</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

<li class="active level1 last havechild ">
	<a title="TV " class="active level1 last havechild  item-link" href="/tv-receiver.html"><span class="menu-title">TV </span><i class="fa fa-angle-down"></i></a>	
			<!-- open mega-content div -->
		<div class="level2 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level2"><li class="level2 first havechild ">
	<a title="Mediaplayer" class="level2 first havechild  item-link" href="/tv-receiver/mediaplayer.html"><span class="menu-title">Mediaplayer</span><i class="fa fa-angle-right"></i></a>	
			<!-- open mega-content div -->
		<div class="level3 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level3"><li class="level3 first ">
	<a title="Portable DVD/DVBT-Player 968Rx" class="level3 first  item-link" href="/tv-receiver/mediaplayer/portable-dvd-dvbt-player-968rx.html"><span class="menu-title">Portable DVD/DVBT-Player 968Rx</span></a>	
	</li>

<li class="level3 last ">
	<a title="Portable DVD 1298r" class="level3 last  item-link" href="/tv-receiver/mediaplayer/portable-dvd-1298r.html"><span class="menu-title">Portable DVD 1298r</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

<li class="active level2 havechild ">
	<a title="Sat Receiver" class="active level2 havechild  item-link" href="/tv-receiver/sat-receiver.html"><span class="menu-title">Sat Receiver</span><i class="fa fa-angle-right"></i></a>	
			<!-- open mega-content div -->
		<div class="level3 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level3"><li class="level3 first ">
	<a title="Opticum HD X406p" class="level3 first  item-link" href="/tv-receiver/sat-receiver/opticum-hd-x406p.html"><span class="menu-title">Opticum HD X406p</span></a>	
	</li>

<li class="level3 ">
	<a title="Opticum HD S60" class="level3  item-link" href="/tv-receiver/sat-receiver/opticum-hd-s60.html"><span class="menu-title">Opticum HD S60</span></a>	
	</li>

<li class="level3 ">
	<a title="AZBox Premium HD+" class="level3  item-link" href="/tv-receiver/sat-receiver/azbox-premium-hd.html"><span class="menu-title">AZBox Premium HD+</span></a>	
	</li>

<li class="level3 last ">
	<a title="Opticum HD 506 PVR " class="level3 last  item-link" href="/tv-receiver/sat-receiver/opticum-hd-506-pvr.html"><span class="menu-title">Opticum HD 506 PVR </span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

<li class="level2 havechild ">
	<a title="Fernseher" class="level2 havechild  item-link" href="/tv-receiver/fernseher.html"><span class="menu-title">Fernseher</span><i class="fa fa-angle-right"></i></a>	
			<!-- open mega-content div -->
		<div class="level3 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level3"><li class="level3 first ">
	<a title="Jay-tech LED TV 818" class="level3 first  item-link" href="/tv-receiver/fernseher/jay-tech-led-tv-818.html"><span class="menu-title">Jay-tech LED TV 818</span></a>	
	</li>

<li class="level3 ">
	<a title="ENOX AIL-1519S2DVD" class="level3  item-link" href="/tv-receiver/fernseher/enox-ail-1519s2dvd.html"><span class="menu-title">ENOX AIL-1519S2DVD</span></a>	
	</li>

<li class="level3 ">
	<a title="Jay-tech LED TV 824D" class="level3  item-link" href="/tv-receiver/fernseher/jay-tech-led-tv-824d.html"><span class="menu-title">Jay-tech LED TV 824D</span></a>	
	</li>

<li class="level3 ">
	<a title="Enox AIL-2622S2DVD" class="level3  item-link" href="/tv-receiver/fernseher/enox-ail-2622s2dvd.html"><span class="menu-title">Enox AIL-2622S2DVD</span></a>	
	</li>

<li class="level3 last ">
	<a title="Enox AIL-2724S2DVD" class="level3 last  item-link" href="/tv-receiver/fernseher/enox-ail-2724s2dvd.html"><span class="menu-title">Enox AIL-2724S2DVD</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

<li class="level2 last havechild ">
	<a title="DVD Player" class="level2 last havechild  item-link" href="/tv-receiver/dvd-player.html"><span class="menu-title">DVD Player</span></a>	
			<!-- open mega-content div -->
		<div class="level3 menu mega-content" >
			<div class="mega-content-inner clearfix" >
			
				
									<div class="mega-col first one" >
						<ul class="subnavi level3"><li class="level3 first ">
	<a title="XORO HSD 8550" class="level3 first  item-link" href="/tv-receiver/dvd-player/xoro-hsd-8550.html"><span class="menu-title">XORO HSD 8550</span></a>	
	</li>

</ul>					</div>
							</div>
		</div>
		</li>

</ul>					</div>
							</div>
		</div>
		</li>

</ul>	<script type="text/javascript">
						gooeymenu.setup({id:'meganavigator', fx:'swing'})
				jQuery(function($){
            $('#meganavigator').megamenu({ 
            	'wrap':'#yt_menuwrap .container',
            	'easing': 'easeInOutCirc',
				 'justify': 'left',
				'mm_timeout': '150'
            });
	    });
		
	</script>
	
		<div id="yt-responivemenu" class="yt-resmenu ">
			<a  href="#yt-off-resmenu">
				<i class="fa fa-bars"></i>
			</a>
			<div id="yt_resmenu_sidebar" class="hidden">
				<ul class=" blank">
			    <li><a title="Audio/Hifi" href='/audio-hifi.html'>Audio/Hifi</a>            <ul class="nav">
            <li><a title="Lautsprecher" href='/audio-hifi/lautsprecher.html'>Lautsprecher</a>        </li>
        <li><a title="MP3 Player" href='/audio-hifi/mp3-player.html'>MP3 Player</a>        </li>
        <li><a title="Radios" href='/audio-hifi/radios.html'>Radios</a>        </li>
                </ul></li>
            <li><a title="Computer" href='/computer.html'>Computer</a>            <ul class="nav">
            <li><a title="Netbooks" href='/computer/netbooks.html'>Netbooks</a>        </li>
        <li><a title="Tablet PC" href='/computer/tablet-pc.html'>Tablet PC</a>        </li>
        <li><a title="Scanner" href='/computer/scanner.html'>Scanner</a>        </li>
        <li><a title="PC" href='/computer/pc.html'>PC</a>        </li>
        <li><a title="Monitore" href='/computer/monitore.html'>Monitore</a>        </li>
        <li><a title="Router" href='/computer/router.html'>Router</a>        </li>
        <li><a title="Smartwatch" href='/computer/smartwatch.html'>Smartwatch</a>        </li>
        <li><a title="Smartphones" href='/computer/smartphones.html'>Smartphones</a>        </li>
                </ul></li>
            <li><a title="Foto/Video" href='/foto-video.html'>Foto/Video</a>            <ul class="nav">
            <li><a title="Videosonnenbrillen" href='/foto-video/videosonnenbrillen.html'>Videosonnenbrillen</a>        </li>
        <li><a title="Camcorder" href='/foto-video/camcorder.html'>Camcorder</a>        </li>
        <li><a title="Beamer" href='/foto-video/beamer.html'>Beamer</a>        </li>
        <li><a title="Spiegelreflexkameras" href='/foto-video/spiegelreflexkameras.html'>Spiegelreflexkameras</a>            <ul class="nav">
            <li><a title="DSLR" href='/foto-video/spiegelreflexkameras/dslr.html'>DSLR</a>        </li>
                </ul></li>
            <li><a title="Autokameras" href='/foto-video/autokameras.html'>Autokameras</a>        </li>
        <li><a title="Digitalkameras" href='/foto-video/digitalkameras.html'>Digitalkameras</a>        </li>
                </ul></li>
            <li><a title="Haushalt" href='/haushaltsgeraete.html'>Haushalt</a>            <ul class="nav">
            <li><a title="Staubsauger" href='/haushaltsgeraete/staubsauger.html'>Staubsauger</a>        </li>
        <li><a title="Kaffeemaschinen" href='/haushaltsgeraete/kaffeemaschinen.html'>Kaffeemaschinen</a>        </li>
        <li><a title="Dampfreiniger" href='/haushaltsgeraete/dampfreiniger.html'>Dampfreiniger</a>        </li>
        <li><a title="Nähmaschinen" href='/haushaltsgeraete/nähmaschinen.html'>Nähmaschinen</a>        </li>
        <li><a title="Vakuumiergeräte" href='/haushaltsgeraete/vakuumiergeräte.html'>Vakuumiergeräte</a>        </li>
        <li><a title="Waagen" href='/haushaltsgeraete/waagen.html'>Waagen</a>        </li>
        <li><a title="Bügelpressen" href='/haushaltsgeraete/bügelpressen.html'>Bügelpressen</a>        </li>
        <li><a title="Grills" href='/haushaltsgeraete/grills.html'>Grills</a>        </li>
        <li><a title="Geschirrspüler" href='/haushaltsgeraete/geschirrspüler.html'>Geschirrspüler</a>        </li>
        <li><a title="Lufterfrischer" href='/haushaltsgeraete/lufterfrischer.html'>Lufterfrischer</a>        </li>
                </ul></li>
            <li><a title="Heimwerken" href='/heimwerker.html'>Heimwerken</a>            <ul class="nav">
            <li><a title="Rasenmäher" href='/heimwerker/rasenmäher.html'>Rasenmäher</a>        </li>
        <li><a title="Industriesauger" href='/heimwerker/industriesauger.html'>Industriesauger</a>        </li>
        <li><a title="Bohrhammer" href='/heimwerker/bohrhammer.html'>Bohrhammer</a>        </li>
        <li><a title="Farbspritzpistolen" href='/heimwerker/farbspritzpistolen.html'>Farbspritzpistolen</a>        </li>
        <li><a title="Akkuschrauber" href='/heimwerker/akkuschrauber.html'>Akkuschrauber</a>        </li>
                </ul></li>
            <li><a title="Sport " href='/sport-2.html'>Sport </a>            <ul class="nav">
            <li><a title="Gesundheit" href='/sport-2/gesundheit.html'>Gesundheit</a>        </li>
        <li><a title="Radsport" href='/sport-2/radsport.html'>Radsport</a>        </li>
        <li><a title="Funsport" href='/sport-2/funsport.html'>Funsport</a>        </li>
                </ul></li>
            <li><a title="TV " href='/tv-receiver.html' class="active">TV </a>            <ul class="nav">
            <li><a title="Mediaplayer" href='/tv-receiver/mediaplayer.html'>Mediaplayer</a>            <ul class="nav">
            <li><a title="Portable DVD/DVBT-Player 968Rx" href='/tv-receiver/mediaplayer/portable-dvd-dvbt-player-968rx.html'>Portable DVD/DVBT-Player 968Rx</a>        </li>
        <li><a title="Portable DVD 1298r" href='/tv-receiver/mediaplayer/portable-dvd-1298r.html'>Portable DVD 1298r</a>        </li>
                </ul></li>
            <li><a title="Sat Receiver" href='/tv-receiver/sat-receiver.html' class="active">Sat Receiver</a>            <ul class="nav">
            <li><a title="Opticum HD X406p" href='/tv-receiver/sat-receiver/opticum-hd-x406p.html'>Opticum HD X406p</a>        </li>
        <li><a title="Opticum HD S60" href='/tv-receiver/sat-receiver/opticum-hd-s60.html'>Opticum HD S60</a>        </li>
        <li><a title="AZBox Premium HD+" href='/tv-receiver/sat-receiver/azbox-premium-hd.html'>AZBox Premium HD+</a>        </li>
        <li><a title="Opticum HD 506 PVR " href='/tv-receiver/sat-receiver/opticum-hd-506-pvr.html'>Opticum HD 506 PVR </a>        </li>
                </ul></li>
            <li><a title="Fernseher" href='/tv-receiver/fernseher.html'>Fernseher</a>            <ul class="nav">
            <li><a title="Jay-tech LED TV 818" href='/tv-receiver/fernseher/jay-tech-led-tv-818.html'>Jay-tech LED TV 818</a>        </li>
        <li><a title="ENOX AIL-1519S2DVD" href='/tv-receiver/fernseher/enox-ail-1519s2dvd.html'>ENOX AIL-1519S2DVD</a>        </li>
        <li><a title="Jay-tech LED TV 824D" href='/tv-receiver/fernseher/jay-tech-led-tv-824d.html'>Jay-tech LED TV 824D</a>        </li>
        <li><a title="Enox AIL-2622S2DVD" href='/tv-receiver/fernseher/enox-ail-2622s2dvd.html'>Enox AIL-2622S2DVD</a>        </li>
        <li><a title="Enox AIL-2724S2DVD" href='/tv-receiver/fernseher/enox-ail-2724s2dvd.html'>Enox AIL-2724S2DVD</a>        </li>
                </ul></li>
            <li><a title="DVD Player" href='/tv-receiver/dvd-player.html'>DVD Player</a>            <ul class="nav">
            <li><a title="XORO HSD 8550" href='/tv-receiver/dvd-player/xoro-hsd-8550.html'>XORO HSD 8550</a>        </li>
                </ul></li>
                    </ul></li>
        				</ul>
			</div>
			<script type="text/javascript">
				jQuery(document).ready(function($){
					if($('#yt-off-resmenu ')){
						$('#yt-off-resmenu').html($('#yt_resmenu_sidebar').html());
						$("#yt_resmenu_sidebar").remove();
					}
					$('#yt-off-resmenu').mmenu({});

				});
			</script>
		</div>
	        </div>
				<div id="language"  class="col-md-3 col-xs-6" >
			    <div class="module">
    <div class="module-inner">
                <div class="module-content clearfix">
        	
<p style="text-align: right;"><a href="/shop/cart/view.html"><span style="font-size: 10pt; color: #ffffff;"><img src="/images/warenkorbn.png" alt="" width="46" height="46" title="Warenkorb" /></span></a></p>
        </div>
    </div>
    </div>
    <div class="module">
    <div class="module-inner">
                <div class="module-content clearfix">
        	
<p>&nbsp;</p>
<p style="text-align: right;"><span style="color: #478bca;"><strong><span style="font-size: 14pt;"><a href="https://www.testlabor.eu/shop/category/view/9.html" style="color: #478bca;">zum Shop</a></span></strong> </span></p>
        </div>
    </div>
    </div>

		</div>
									</div>
						</div>
						
                    </nav>			<section id="yt_breadcrumb" class="block">						<div class="container">
							<div class="row">
									<div id="breadcrumb"  class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			<div class="search mod_search352">
	<form action="/tv-receiver/sat-receiver.html" method="post" class="form-inline">
		<label for="mod-search-searchword352" class="element-invisible">.</label> <input name="searchword" id="mod-search-searchword352" maxlength="200"  class="inputbox search-query input-medium" type="search" size="40" placeholder=".Testbericht" /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Suchen</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="131" />
	</form>
</div>
	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="content" class="     block">						
						<div  class="container">
							<div  class="row">
								<div id="content_main" class="col-md-9 col-sm-8 first"><div class="content-main-inner ">			<div id="system-message-container">
	</div>

                   <div id="yt_component">
             <article class="item-page">
				<header class="article-header">
		<h2>
															<a href="/tv-receiver/sat-receiver/388-strong-srt-2400-android-receiver.html"> Strong SRT 2400  </a>
									</h2>
	</header>
					
			<aside class="article-aside">
			<dl class="article-info">
									<dd class="create">
						<span class="fa fa-clock-o"></span>
						<time datetime="2017-07-06T00:59:00+00:00" itemprop="dateCreated">
							06. Juli 2017						</time>
					</dd>
														
			
											

					
					
							</dl>
		</aside>
	
	
		
	
					
		
	
	
		
	<div class="pull-right article-index"><ul class="nav nav-tabs nav-stacked">
		<li class="toclink active">
			<a href="/tv-receiver/sat-receiver/388-strong-srt-2400-android-receiver.html?showall=&amp;limitstart=" class="toclink active">Strong SRT 2400  </a>
		</li>
		<li><a href="/tv-receiver/sat-receiver/388-strong-srt-2400-android-receiver.html?showall=&amp;start=1" class="toclink">Der UHD Receiver im Test</a></li><li><a href="/tv-receiver/sat-receiver/388-strong-srt-2400-android-receiver.html?showall=1&amp;limitstart=" class="toclink"> Alle Seiten</a></li></ul></div>	
	
	<div class="pagenavcounter">Seite 1 von 2</div><p><a href="/tv-receiver/sat-receiver/388-strong-srt-2400-android-receiver.html"><img src="/images/strong-2400.png" alt="" width="130" height="91" style="margin: 10px; float: left;" /></a>Analoge SAT-Receiver findet man heutzutage fast nur noch auf dem Wertstoffhof. L&auml;ngst, und nicht zuletzt durch die komplette Umstellung auf das Digitalfernsehen, haben digitale Receiver die Vormachtstellung erlangt. Doch vielen reicht ein reines, digitales Empfangsger&auml;t nicht mehr aus: Es soll mehr k&ouml;nnen, als nur TV Sender in digitaler Full-HD Qualit&auml;t wiedergeben. So wie unser heutiger Testkandidat aus dem Hause Strong. Der SRT 2400 ist ein Hybrid UHD Android Receiver. Hybrid deshalb, weil er Fernsehen und Internetsurfen miteinander verbinden kann. Wie er das macht und welche weiteren Besonderheiten das Ger&auml;t hat, das zeigen wir im folgenden Testbericht.</p>
 
<p>Bereits nach dem ersten Auspacken wird uns klar: Hier haben wir keinen &bdquo;Otto-Normal Receiver&ldquo; in der Hand. Zwar ist er gr&ouml;&szlig;entechnisch und optisch seinen Konkurrenten sehr &auml;hnlich, aber bereits das gr&uuml;ne Android-M&auml;nnchen und das <strong>4K</strong> auf der Front verraten, dass hier mehr in dem Receiver steckt als bei herk&ouml;mmlichen Ger&auml;ten. Neben der <strong>Ultra HD Aufl&ouml;sung</strong> bietet der SRT 2400 einen <strong>Triple Tuner (DVB S2/T2/C, Dolby Audio, Android</strong> und weitere Anschlussm&ouml;glichkeiten wie &nbsp;<strong>4x USB, 1x SD, 1x AV, 1x HDMI, 1x Ethernet</strong>. Einen CI-Slot f&uuml;r Pay TV gibt es nicht. Das CE-Zeichen ist korrekt deklariert und das Ger&auml;t entspricht laut Aufdruck den EU-Richtlinien 2011/65/EU, welche zur Beschr&auml;nkung der Verwendung bestimmter gef&auml;hrlicher Stoffe in Elektro- und Elektronikger&auml;ten dient.</p>
<p><img src="/images/srt-2400.png" alt="" width="391" height="147" /></p>
<p>Wir testen und bewerten den UHD Receiver SRT 2400 von Strong anhand folgender Kriterien: <span style="color: #000000;"><strong>Ausstattung, Bedienung </strong></span>und<strong><span style="color: #000000;"> Funktionen</span>.</strong></p>
<h3><span style="color: #000000;">Die technischen Daten im &Uuml;berblick</span></h3>
<ul>
<li>Android IP Receiver mit integriertem DVB-S2/T2/C Tuner f&uuml;r FTA TV &amp; Radio</li>
<li>Smart TV per WLAN oder Kabel</li>
<li>4K-Ultra HD (3840 x 2160p)</li>
<li>Unterst&uuml;tzt den neuen Standard HEVC/H.265</li>
<li>Unterst&uuml;tzt Dolby Digital und Dolby Digital Plus</li>
<li>Quad Core Cortex-A53 2.0 GHz und Mali-450 Penta Core GPU</li>
<li>1 GB DDR3 RAM</li>
<li>8 GB Flash-Speicher</li>
<li>4x USB Anschl&uuml;sse / 1x SD</li>
<li>Bluetooth 4.0</li>
<li>Abmessungen: 177 x 140 x 41 mm</li>
<li>Gewicht: 330 Gramm</li>
</ul>
<p><img src="/images/strong-srt-2400.png" alt="" width="384" height="179" /></p>
<p>Als Lieferumfang gibt es neben dem Android-Receiver eine <strong>Fernbedienung inkl. Batterien</strong> und einer <strong>Tastatur</strong> auf der R&uuml;ckseite, einen <strong>USB-Dongle</strong>, ein 120 cm langes <strong>HDMI-Kabel</strong>, ein 110 cm langes <strong>Netzkabel</strong> <strong>inkl. Netzstecker</strong> und eine Installationsanleitung. Letztere ist relativ kurz gehalten, bietet keine Bilder und eine kleine Schrift. Alternativ kann die Bedienungsanleitung von der Website von Strong <a href="https://www.strong.tv/downloads/manuals/2400_UM_DE.pdf">HIER</a> heruntergeladen werden.&nbsp; Der Strong Receiver an sich ist mit seinen rund 330 Gramm sehr leicht und rutscht im Test nach dem Hinstellen trotz der vier Filzf&uuml;&szlig;e einfach hin und her. Zudem l&ouml;st sich einer davon bereits nach kurzer Nutzungsdauer leicht vom Geh&auml;use ab. Die Installation des SRT 2400 verl&auml;uft- bis auf anf&auml;ngliche Verbindungsprobleme- einfach und schnell. Hierbei m&uuml;ssen wir im n&auml;chsten Schritt nur den Receiver an eine Stromquelle sowie mittels HDMI an ein Fernsehger&auml;t anschlie&szlig;en und die Schritte auf dem Display befolgen sowie den USB-Adapter mit der Fernbedienung koppeln.</p>
<div class="pager"><ul><li>Zurück </li><li><a href="/tv-receiver/sat-receiver/388-strong-srt-2400-android-receiver.html?showall=&amp;start=1">Weiter &gt;&gt;</a></li></ul></div>	
						<div>
											</div>
		
	
						<div class="add-review"></div><div class="jlexreview_box"><div class="jlexreview md" id="rexe31744ce"><div class="jlexreview-start"></div></div></div><div id="re-progress"><div class="progress-inner"></div></div>
<script type="text/javascript" src="/components/com_jlexreview/assets/jquery.min.js"></script>
<script type="text/javascript" src="https://www.testlabor.eu/components/com_jlexreview/assets/bbcode/jquery.sceditor.bbcode.js"></script>
<script type="text/javascript" src="https://www.testlabor.eu/components/com_jlexreview/assets/swipebox/jquery.swipebox.js"></script>
<script type="text/javascript" src="https://www.testlabor.eu/components/com_jlexreview/assets/jlexreview2.js?t=3.1"></script><script type="text/javascript">if(typeof jQuery != "undefined"){var $j = jQuery.noConflict(true);(function (jQuery) {JLexReviewBootstrap(jQuery,{"title":"Strong SRT 2400  ","key":"eSwpibRryJvYmplY3QiOiJjb250ZW50IiwiaWQiOiIzODgiLCJzZWN0aW9uX2lkIjoiMjYifQ==","token":"","point_time":"","guest":true},{"captcha":false,"factor":0,"up_image":false,"up_file":false,"bbcode":true,"rate":{"rmax":"5","rdefault":"1"},"member":false,"pagination":"more","permission":{"file":false,"report":false,"comment":{"create":false,"like":true}},"rank":false,"status":{"sort":"desc","filter":0},"url":"https:\/\/www.testlabor.eu\/index.php?lang=de-DE&language=de-DE","social_api":{"fb":false,"tw":false,"gg":false},"fb_api":false},'xe31744ce',);window.setTimeout(function(){xe31744ce.init();},500);}($j));}else{console.log('Please turn on jQuery lib');}</script>

<script type="text/javascript">
<!--
var jcomments=new JComments(388, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Alle Kommentare werden vorab intern geprüft. Beiträge die gegen gesetzliche Bestimmungen verstossen werden nicht veröffentlicht. Links zu externen Websites werden nur in Ausnahmefällen veröffentlicht. Ihre E-Mail Adresse bleibt für die Öffentlichkeit unsichtbar. Es wird zu Ihrem Beitrag lediglich der Name (Vorname oder Pseudonym genügt) veröffentlicht. Des Weiteren gelten unsere <a href=http://www.testlabor.eu/datenschutz.html target=_blank>Datenschutzbedingungen.</a>
<p>
<p style=line-height: 150%><FONT SIZE=3><font color=#3b5998></FONT>
<p style=line-height: 100%><FONT SIZE=3><font color=#3b5998><a href=http://www.testlabor.eu/cb-registration/registers.html target=_blank></a></FONT></p></h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="25" size="22" tabindex="1" />
		<label for="comments-form-name">Name (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (Pflichtfeld)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Benachrichtige mich über zukünftige Kommentare</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/73077.html" width="121" height="60" alt="Sicherheitscode" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Aktualisieren</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Senden (Strg+Enter)">Senden</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Abbrechen">Abbrechen</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="388" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1700, '', ' Zeichen stehen noch zu Verfügung', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div> 
	
</article>

        </div>
		  </div></div> <aside id="content_right" class="col-md-3 col-sm-4">		<div id="right"   class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			<noscript>Javascript is required to use <a href="http://gtranslate.net/">GTranslate</a> <a href="http://gtranslate.net/">multilingual website</a> and <a href="http://gtranslate.net/">translation delivery network</a></noscript>

<script type="text/javascript">
/* <![CDATA[ */
eval(function(p,a,c,k,e,r){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--)r[e(c)]=k[c]||e(c);k=[function(e){return r[e]}];e=function(){return'\\w+'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}('6 7(a,b){n{4(2.9){3 c=2.9("o");c.p(b,f,f);a.q(c)}g{3 c=2.r();a.s(\'t\'+b,c)}}u(e){}}6 h(a){4(a.8)a=a.8;4(a==\'\')v;3 b=a.w(\'|\')[1];3 c;3 d=2.x(\'y\');z(3 i=0;i<d.5;i++)4(d[i].A==\'B-C-D\')c=d[i];4(2.j(\'k\')==E||2.j(\'k\').l.5==0||c.5==0||c.l.5==0){F(6(){h(a)},G)}g{c.8=b;7(c,\'m\');7(c,\'m\')}}',43,43,'||document|var|if|length|function|GTranslateFireEvent|value|createEvent||||||true|else|doGTranslate||getElementById|google_translate_element2|innerHTML|change|try|HTMLEvents|initEvent|dispatchEvent|createEventObject|fireEvent|on|catch|return|split|getElementsByTagName|select|for|className|goog|te|combo|null|setTimeout|500'.split('|'),0,{}))
/* ]]> */
</script>


<div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>

<a href="#" onclick="doGTranslate('de|de');return false;" title="German" class="flag nturl" style="background-position:-300px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="German" /></a> <a href="#" onclick="doGTranslate('de|en');return false;" title="English" class="flag nturl" style="background-position:-0px -0px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="English" /></a> <a href="#" onclick="doGTranslate('de|fr');return false;" title="French" class="flag nturl" style="background-position:-200px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="French" /></a> <a href="#" onclick="doGTranslate('de|it');return false;" title="Italian" class="flag nturl" style="background-position:-600px -100px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Italian" /></a> <a href="#" onclick="doGTranslate('de|pt');return false;" title="Portuguese" class="flag nturl" style="background-position:-300px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Portuguese" /></a> <a href="#" onclick="doGTranslate('de|ru');return false;" title="Russian" class="flag nturl" style="background-position:-500px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Russian" /></a> <a href="#" onclick="doGTranslate('de|es');return false;" title="Spanish" class="flag nturl" style="background-position:-600px -200px;"><img src="/modules/mod_gtranslate/tmpl/lang/blank.png" height="16" width="16" alt="Spanish" /></a> <br/><select onchange="doGTranslate(this);"><option value="">Select Language</option><option style="font-weight:bold;" value="de|de">German</option><option  value="de|af">Afrikaans</option><option  value="de|sq">Albanian</option><option  value="de|ar">Arabic</option><option  value="de|hy">Armenian</option><option  value="de|az">Azerbaijani</option><option  value="de|eu">Basque</option><option  value="de|be">Belarusian</option><option  value="de|bg">Bulgarian</option><option  value="de|ca">Catalan</option><option  value="de|zh-CN">Chinese (Simplified)</option><option  value="de|zh-TW">Chinese (Traditional)</option><option  value="de|hr">Croatian</option><option  value="de|cs">Czech</option><option  value="de|da">Danish</option><option  value="de|nl">Dutch</option><option  value="de|en">English</option><option  value="de|et">Estonian</option><option  value="de|tl">Filipino</option><option  value="de|fi">Finnish</option><option  value="de|fr">French</option><option  value="de|gl">Galician</option><option  value="de|ka">Georgian</option><option  value="de|el">Greek</option><option  value="de|ht">Haitian Creole</option><option  value="de|iw">Hebrew</option><option  value="de|hi">Hindi</option><option  value="de|hu">Hungarian</option><option  value="de|is">Icelandic</option><option  value="de|id">Indonesian</option><option  value="de|ga">Irish</option><option  value="de|it">Italian</option><option  value="de|ja">Japanese</option><option  value="de|ko">Korean</option><option  value="de|lv">Latvian</option><option  value="de|lt">Lithuanian</option><option  value="de|mk">Macedonian</option><option  value="de|ms">Malay</option><option  value="de|mt">Maltese</option><option  value="de|no">Norwegian</option><option  value="de|fa">Persian</option><option  value="de|pl">Polish</option><option  value="de|pt">Portuguese</option><option  value="de|ro">Romanian</option><option  value="de|ru">Russian</option><option  value="de|sr">Serbian</option><option  value="de|sk">Slovak</option><option  value="de|sl">Slovenian</option><option  value="de|es">Spanish</option><option  value="de|sw">Swahili</option><option  value="de|sv">Swedish</option><option  value="de|th">Thai</option><option  value="de|tr">Turkish</option><option  value="de|uk">Ukrainian</option><option  value="de|ur">Urdu</option><option  value="de|vi">Vietnamese</option><option  value="de|cy">Welsh</option><option  value="de|yi">Yiddish</option></select>	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			﻿<div class="latest_products">
   <div class="block_item">
              <div class="item_image">
           <a href="/sonderausgaben/sonderausgabenivona.html"><img src = "https://www.testlabor.eu/components/com_jshopping/files/img_products/thumb_nivonavorsch22.PNG" alt="" /></a>
       </div>
              <div class="item_name">
           <a href="/sonderausgaben/sonderausgabenivona.html">Sonderausgabe 05/2017 NIVONA CafeRomatica 1030</a>
       </div>
              <div class="item_price">
           1.50 EUR       </div>
          </div>       
</div>	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			<div style="text-align: right"><font size="1">ANZEIGEN<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anzeigen neu rechts (Responsive) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8694657100075505"
     data-ad-slot="7091723521"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <noscript>JavaScript must be enabled in order for you to use Nurte Google AdSense Module. However, it seems JavaScript is either disabled or not supported by your browser. To use Nurte Google AdSense Module, enable JavaScript by changing your browser options, then <a href="/">try again.</a></noscript>	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			ANZEIGEN<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-8694657100075505"
     data-ad-slot="9409074721"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> <noscript>JavaScript must be enabled in order for you to use Nurte Google AdSense Module. However, it seems JavaScript is either disabled or not supported by your browser. To use Nurte Google AdSense Module, enable JavaScript by changing your browser options, then <a href="/">try again.</a></noscript>	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			Contentempfehlungen & Anzeigen<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contentempfehlungen neu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8694657100075505"
     data-ad-slot="7780908722"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <noscript>JavaScript must be enabled in order for you to use Nurte Google AdSense Module. However, it seems JavaScript is either disabled or not supported by your browser. To use Nurte Google AdSense Module, enable JavaScript by changing your browser options, then <a href="/">try again.</a></noscript>	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
				    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<section id="yt_spotlight2" class="block">						<div class="container">
							<div class="row">
									<div id="bottom1"  class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			Contentempfehlungen & Anzeigen<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Contentempfehlungen neu -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8694657100075505"
     data-ad-slot="7780908722"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <noscript>JavaScript must be enabled in order for you to use Nurte Google AdSense Module. However, it seems JavaScript is either disabled or not supported by your browser. To use Nurte Google AdSense Module, enable JavaScript by changing your browser options, then <a href="/">try again.</a></noscript>	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<section id="yt_spotlight3" class="block">						<div class="container">
							<div class="row">
									<div id="bottom2"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="bg_icon">Informationen  </span></h3>
	    	    <div class="modcontent clearfix">
			
<ul class="menu ">
<li class="item-111"><a href="/impressum2.html" >Impressum</a></li><li class="item-112"><a href="/datenschutz.html" >Datenschutz</a></li><li class="item-113"><a href="/copyright.html" >Copyright</a></li><li class="item-180 parent"><a href="/uberuns2.html" >Über uns</a></li><li class="item-265"><a href="/news.html" >News</a></li></ul>
	    </div>
	</div>
    
		</div>
				<div id="bottom3"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="bg_icon">Neueste Beiträge  </span></h3>
	    	    <div class="modcontent clearfix">
			<ul class="latestnews yt-list type-disc ">
	<li>
		<a href="/tv-receiver/sat-receiver/388-strong-srt-2400-android-receiver.html">
			Strong SRT 2400  </a>
	</li>
	<li>
		<a href="/computer/pc/387-aenderungen-ab-juli-2017-sim-karten-videotelefonie-und-mehr.html">
			Änderungen ab Juli 2017: SIM Karten, Videotelefonie und mehr</a>
	</li>
	<li>
		<a href="/blog/fairer-handel/386-transparenz-test-24-smartphone-hersteller-im-vergleich.html">
			Transparenz Check: 26 Smartphone Hersteller im Vergleich</a>
	</li>
	<li>
		<a href="/haushaltsgeraete/kaffeemaschinen/385-tchibo-cafissimo-classic-die-kaffeekapselmaschine-im-test.html">
			Tchibo Cafissimo Classic </a>
	</li>
	<li>
		<a href="/foto-video/spiegelreflexkameras/dslr/384-canon-eos-5ds.html">
			Canon EOS 5DS</a>
	</li>
</ul>
	    </div>
	</div>
    
		</div>
				<div id="bottom4"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="bg_icon">Beliebte Beiträge  </span></h3>
	    	    <div class="modcontent clearfix">
			<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/haushaltsgeraete/staubsauger/105-hyla-gst-luft-und-raumreinigungssystem-im-test.html" itemprop="url">
			<span itemprop="name">
				HYLA GST Luft- und Raumreinigungssystem im Test 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/tv-receiver/fernseher/jay-tech-led-tv-824d.html" itemprop="url">
			<span itemprop="name">
				JTC LED TV 824D			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/haushaltsgeraete/staubsauger/231-pro-aqua-vivenso-der-luft-und-raumreiniger-im-test.html" itemprop="url">
			<span itemprop="name">
				Der vivenso Staubsauger mit Wasserfilter im Test			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/tv-receiver/fernseher/jay-tech-led-tv-818.html" itemprop="url">
			<span itemprop="name">
				Jay-tech LED TV 818			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/haushaltsgeraete/staubsauger/140-potema-matratzenreinigungs-system.html" itemprop="url">
			<span itemprop="name">
				Potema MatratzenReinigungs-System			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/haushaltsgeraete/staubsauger/24-vorwerk-kobold-vr100.html" itemprop="url">
			<span itemprop="name">
				Vorwerk Kobold VR100			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/tv-receiver/fernseher/enox-ail-1519s2dvd.html" itemprop="url">
			<span itemprop="name">
				ENOX AIL-1519S2DVD			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/haushaltsgeraete/staubsauger/200-staubsauger-test-rowenta-ro-8252.html" itemprop="url">
			<span itemprop="name">
				Staubsauger Test: ROWENTA RO 8252			</span>
		</a>
	</li>
</ul>
	    </div>
	</div>
    
		</div>
				<div id="bottom5"  class="col-md-3 col-sm-6" >
			    	
	<div class="module  clearfix" >
	    		    <h3 class="modtitle"><span class="bg_icon">Neueste Kommentare</span></h3>
	    	    <div class="modcontent clearfix">
			<ul class="jcomments-latest">
	
			<li>
		
		
				<span class="author">Belalov</span>
				
		<div class="comment rounded ">
					<div>
				Halo ich habe da n frage wie ist das dann bei Jugendlichen ab 14 Jahren und mehr wen die VR Brille ...								<p class="jcomments-latest-readmore">
					<a href="/blog/wirtschaft-soziales/318-virtual-reality-brillen-test-keine-vr-brillen-fuer-kinder.html#comment-1661">Weiterlesen...</a>
				</p>
							</div>
		</div>

				<span class="comment-separator">&#160;</span>
			</li>
			<li>
		
		
				<span class="author">joseph</span>
				
		<div class="comment rounded ">
					<div>
				Ich kann nicht mehr music höhren und beim laden leuchtet garnicht was kann man da machen . Ich brauche ...								<p class="jcomments-latest-readmore">
					<a href="/audio-hifi/lautsprecher/9-jay-tech-mini-bass-cube-sa101.html#comment-1521">Weiterlesen...</a>
				</p>
							</div>
		</div>

			</li>
		</ul>

	    </div>
	</div>
    
		</div>
									</div>
						</div>
						
                    </section>			<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-8"  >
					
       
		
				
					<div class="copyright">
				Copyright © 2007-2017 testlabor.eu. 			</div>
				
		<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
		
			
        		
                </div>
				<div id="footer"  class="col-sm-4" >
			<table width="135" border="0" cellpadding="2" cellspacing="0" title="Click to Verify - This site chose GeoTrust SSL for secure e-commerce and confidential communications.">
<tr>
<td width="135" align="center" valign="top"><script type="text/javascript" src="https://seal.geotrust.com/getgeotrustsslseal?host_name=www.testlabor.eu&amp;size=M&amp;lang=en"></script><br />
<a href="http://www.geotrust.com/ssl/" target="_blank"  style="color:#000000; text-decoration:none; font:bold 7px verdana,sans-serif; letter-spacing:.5px; text-align:center; margin:0px; padding:0px;"></a></td>
</tr>
</table> <noscript>JavaScript must be enabled in order for you to use Nurte Google AdSense Module. However, it seems JavaScript is either disabled or not supported by your browser. To use Nurte Google AdSense Module, enable JavaScript by changing your browser options, then <a href="/">try again.</a></noscript>
		</div>
									</div>
						</div>
						
                    </footer>			        <div id="yt_special_pos" class="row hidden-xs hidden-sm">
	            	<script type="text/javascript">
		function useSP(){
			jQuery(document).ready(function($){
				var width = $(window).width()+30; //alert(width);
				var events = 'click';
				if(width>767){
																								}
			});
					}

		useSP();
		/*
		jQuery(document).ready(function($){
		$(".sticky-right .btn-special").tooltip({
                  'selector': '',
                  'placement': 'left'
            });
		$(".sticky-left .btn-special").tooltip({
					  'selector': '',
					  'placement': 'right'
				});
		});
		
		 jQuery(window).resize(function(){ 
	    	if (jQuery.data(window, 'use-special-position'))
	      		clearTimeout(jQuery.data(window, 'use-special-position'));
				
	    	jQuery.data(window, 'use-special-position', 
	      		setTimeout(function(){
	        		useSP();
	      		}, 200)
	    	)
	  	}) */
	</script>

</div>

<script type="text/javascript">
	jQuery(document).ready(function($){
		/* Begin: add class pattern for element */
		var bodybgimage = 'pattern8';
				/* End: add class pattern for element */
	});
</script>

	
	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i></a>
    <script type="text/javascript">
        jQuery(".backtotop").addClass("hidden-top");
			jQuery(window).scroll(function () {
			if (jQuery(this).scrollTop() === 0) {
				jQuery(".backtotop").addClass("hidden-top")
			} else {
				jQuery(".backtotop").removeClass("hidden-top")
			}
		});

		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>


		
	</div>
	
			<div id="yt-off-resmenu"></div>
	
 <script src="/cookiechoices.js"></script>
<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Wie Millionen anderer Websites verwendet auch diese Website Cookies. Weitere Infos dazu gibt es',
      'Ausblenden', 'HIER', 'http://www.testlabor.eu/datenschutz.html');
  });
</script> 
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8694657100075505",
    enable_page_level_ads: true
  });
</script>
  
  <script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script></body>
</html>